[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

missing dwww-build script?

I've been getting an error message from dwww-build (as run by cron.daily) for 
about the last week and a half.  I've removed dwww and reinstalled it, and I 
still get the same error.  Am I missing a script, or have I just got dwww 
configured improperly?


------- Forwarded Message

Return-Path: root
Received: (from root@localhost) by merlin.csrv.uidaho.edu (8.7.6/8.7.3) id 
HAA01650 for root; Mon, 25 Nov 1996 07:32:17 -0800
Date: Mon, 25 Nov 1996 07:32:17 -0800
Message-Id: <199611251532.HAA01650@merlin.csrv.uidaho.edu>
From: root (Cron Daemon)
To: root
Subject: Cron <root@merlin> run-parts /etc/cron.daily
X-Cron-Env: <SHELL=/bin/sh>
X-Cron-Env: <PATH=/usr/local/sbin:/usr/local/bin:/sbin:/bin:/usr/sbin:/usr/bin>
X-Cron-Env: <HOME=/root>
X-Cron-Env: <LOGNAME=root>

/usr/sbin/dwww-build: dwww-doc-index: command not found

------- End of Forwarded Message

Lamar Folsom
"Life is wasted on the living."  - The Master

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: