[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Please Suggets me some solution ..

Dear Sir,

	I  have  downloaded Linux  ver. 2.0.0 from  ftp site 
	debian.org . I was  able  to load  it  successfully,
	I  have  loaded  first  6  floppies and  loaded rest
	of the operating system by networking.

		I   tried   using  SVR4   binaries , as they 
	don't   work  on   this  system. The  error reported
	is -
		"no such file or directory" 
		Files are  in the  same directory,  with 777 
	permission, path includes '.' and I tried  executing 
	files with ./ prefix as well. GCC version is 2.7.2-8

		I downloaded  iBCS package, but this  package 
	doesn't compile properly. x286emul is not being 'made'
	properly.  It finds  some  unknown references to many
	variables. These variables  are defined and as far as
	I see are being used properly.

		Could you please suggest me something, as the
	compatibility  for the  binaries  to  run on both the 
	machines is very important for us.

	Thanking you in anticipations,

	Kindly email me at the following address -

				email : resshmi@unixdiv.nic.in

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: