[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: package caveats

My old installation instructions are obsolete. You should now use "dselect"
to install. I think we're up to version 1.0 now.
That'll take care of the packages not getting configured.

I guess the terminfo database changed for the "linux" terminal type.


Reply to: