[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Fwd: Re: Re: Youtube y Flash en Debian AMDx64



pofff
parece q tengo problemas con las dependencias

# apt-get install fakeroot binutils nspluginwrapper ia32-libs

Los siguientes paquetes tienen dependencias incumplidas:
  nspluginwrapper: Depende: ia32-libs-gtk pero no va a instalarse
E: Paquetes rotos

:S

cat /etc/debian_version 
squeeze/sid

saludos,

On Sep 10, 2010, Hector Escobar <hector2icarus@gmail.com> wrote: 

La verdad es que tambi&#233;n tengo amd64 con debian squeeze, y no hab&#237;a encontrado una buena soluci&#243;n hasta ahora, la soluci&#243;n de http://wiki.debian.org/FlashPlayer#DebianTesting.27Squeeze.27amd64, 100% recomendada.


2010/9/9 Alejandro Mescua H. <alejandro@uk2.net>


hola,

Algien ha dado solucion al problema de displayar bien flash en una AMDx64

Estoy buscando esa version pero no la encuentro, y en la web de adobe dice que el proyecto ahun esta en desarrollo.



Utilizo gnash pero solo me vale para ver &#160;flash (en baja calidad) de algunas paginas, Youtube, y otros nada...



Saludos,





--

To UNSUBSCRIBE, email to debian-user-spanish-REQUEST@lists.debian.org

with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Archive: 1389208992.689337.1284075415512.JavaMail.mail@webmail11">http://lists.debian.org/1389208992.689337.1284075415512.JavaMail.mail@webmail11






-- 
Hector2icarus


Reply to: