[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Requesting a patch through reportbug to support Intel 82578 on Lenny

Hello list

Somebody on IRC/Debian told me to request a patch for Intel 82578 (Network interface) through the Debian Bug System, because the new kernel supports this NIC, but my current Lenny not (2.2.26).

I have tried to do this through reportbug tool, but, I have done something bad twice, because, I do not know what is the package affected to this request.

How I can get a patch for this NIC, or How I can determine the package related to this issue, in order to make a good report on the reportbug?


Reply to: