[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

KDE + XFCE4



buenas a todos los listeros...

la cuestion es que quiero instalar xfce4 en lenny con kde,el problema es
que para instalar xfce4 me dice de eliminar ciertos paquetes de kde
(kdbase-dev ; kdlibs4-dev ; libkonq4-dev y otros) que a mi entender son
paquetes necesarios para compilar y demas...
Asi que debere instalar un entorno minimo, el tema que no se que paquete
 debo instalar,busco algo como xfce4-core , xfce4-desktop pero no existen.
Alguien me podria decir cual/es deberia instalar para tener xfce4 minimo
sin perjudicar mi KDE ?

gracias anticipadamente

saludos.
_________________________________________________________________________
Key ID :0x2B16BF9B21E4B3B5
hkp://wwwkeys.eu.pgp.net
Telefono:(raspar aqui) |||||||||||||||||||||||||||||||||
--------------------------------------------------------------------------
No soy un experto en Linux sino un simple aficcionado en busca del
nirvana Debian :-).

Attachment: signature.asc
Description: OpenPGP digital signature


Reply to: