[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Nuke




To tengo una mquina con potato corriendo postnuke.

Pra esto necesitas instalar apache, mysql y php, con apt-get y el postnuke
(www.postnuke.org) a pata en tu directorio www

Saludos

Alejandro Miranda
gamd@servidor.unam.mx

On Fri, 8 Mar 2002, Antonio Trujillo Carmona wrote:

> Me han pedido un usuario de mi maquina que installe el Nuke.
> Yo tengo Woody, he encontrado en internet el phpnuke pero no para woody.
>
> Hay algun paquete o versin en woody del Nuke?
> No es que me de miedo usar programas foraneos, pero si puedo prefiero
> evitarlo.
> Salud
> PԔ  zfyz쥩zlכ0Zyhr{Ӯ¢{Zrbٚ׫Xy+
>



Reply to: