[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: dovecot 1:1.0 (preciso atualizar no lenny)



Exato. Aqui está o guia oficial: http://backports.debian.org/Instructions/


Em 6 de dezembro de 2010 15:03, Bruno Schmidt Marques <contato@brunomarques.com.br> escreveu:
Olá. Você pode utilizar o pacote do lenny-backports, que atualmente está na versão 1.2

Para usar o backports, siga este tutorial: http://www.guiadohardware.net/tutoriais/debian-desktop/pagina3.html

Abraços!


On 06/12/2010 15:58, Harlei Liguori Marcelino wrote:
Amigos,

preciso atualizar o dovecot 1.1.0 no debian lenny, porém, no repositório esta é a ultima versão liberada. Preciso pelo menos da 1.1.1 para que um software rode. Alguem pode me auxiliar? Até hoje tudo que precisei encontrei nos repositórios, então, nem sei com atualizar um pacote q não tem no repositório... preciso remover o atual e instalar o novo? ou atualiza sozinho? nem sei mesmo... alguém me auxilia por favor?

att

Harlei


--
To UNSUBSCRIBE, email to debian-user-portuguese-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: 4CFD257A.2060700@brunomarques.com.br" target="_blank">http://lists.debian.org/4CFD257A.2060700@brunomarques.com.br



Reply to: