[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Servidor Samba com problemas



Conferi e constatei que as máquinas eram Win XP SP3 mesmo.
Depois de algum tempo foi que passaram a fazer isso de perfil movel.
Vou continuar investigando e qualquer coisa passo email novamente.
Se alguém tiver alguma sugestão também será muito bem vinda.

Att

--
Erikson Santos
Linux User #500346
FUG-BR ID #1561
erikson-unix@epsantos.com.br / eriksonpsantos-unix@yahoo.com.br


Em 23/04/2010 12:35, Erikson Santos escreveu:
Eu não tinha me dado conta, mas eu acho que as máquinas Win que estão funcionando são SP2!
Só as novas que eu estou instalando é que são SP3.
Vou dar uma olhada e depois eu retorno p/ confirmar.

--
Erikson Santos
Linux User #500346
FUG-BR ID #1561
erikson-unix@epsantos.com.br / eriksonpsantos-unix@yahoo.com.br

Em 23/04/2010 11:38, Sergio Lopes escreveu:
Erikson.

Eu não consigo ingressar as maquinas com SP3 no Samba.
E as que estavam no dominio e instalei o SP3, está acontecendo o mesmo
problema que o seu.

sérgio Lopes

Em 23 de abril de 2010 11:08, Erikson Santos<erikson@epsantos.com.br> escreveu:
Olá a todos os usuários desta lista!

Sou novo por aqui e este é meu primeiro email para vocês.
Agora deixemos de blablabla e vamos ao que interessa:

Estou com problema aqui no meu servidor.
Usamos o SAMBA para controle de domínio com PC's usando Windows XP SP3.
De uns dias para cá ele até aceita novas máquinas no domínio mas, de
alguma maneira, ele tá configurado para usuários móveis do Windows (não
sei como isso começou) e quando usuário se loga em máquina recém
incluída no domínio este sempre usa um perfil temporário e após e
reinicialização da máquina todas as configurações são perdidas.
Já dei um olhada nas smb.conf e penso já ter desativado a função de
perfis móveis, porém continuo com o mesmo problema.

Será que alguém pode me ajudar?

Abraços,

--
Erikson Santos
Linux User #500346
FUG-BR ID #1561
erikson-unix@epsantos.com.br / eriksonpsantos-unix@yahoo.com.br



--
To UNSUBSCRIBE, email to debian-user-portuguese-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact
listmaster@lists.debian.org
Archive: 4BD1A9F8.8010005@epsantos.com.br">http://lists.debian.org/4BD1A9F8.8010005@epsantos.com.br






Reply to: