[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Instalação Lenny IBM x445



Olá Gunther,

Instalei a x86 pois o hardware não é compatível com a amd64.
Use a instalação padrão e durante a mesma me pediu para carregar via pen-drive o módulo da back-plane LSI, será que este módulo está com pau?

Sds,

João H.

Gunther Furtado escreveu:
Olá,

2009/12/23 João Henrique Viana <joao@engepel.com.br>:
  
Pessoal,

Instalei o Lenny 5.0.3 x86 num IBM xseries 445 com 8 processadores e 12 Gb
de RAM.
A instalação correu normalmente, mas ao inicializar a máquina trava na
primeira tela como abaixo e assim fica.
A instalação do SLES 11 anteriormente funcionava normal.
O que posso fazer para descobrir o que está errado?

    
Que método de instalação você usou? Alguma mensagem durante o
processo? Algum motivo especial para usar a versão x86 ao invés da
amd64? Você chegou a testar a amd64?

Abs.,

[...]

  

Reply to: