[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Dúvida sobre upgrade de versão



Bom dia a todos. Estou rodando o Lenny com kernel 2.6.25-2-686
e gostaria de saber se um distupgrade para o Sid costuma apresentar muitos problemas ou é viável. Realmente nunca trabalhei com versão unstable e não sei se os resultados podem ser dramáticos em termos de crash.

Obrigado.

Sérgio

--
Soluções em Automação e Controle
Integrador Autorizado: Metaltex - Atos - Dexter - AllConverge - Dakol - Elipse - Conversoft
Linux User #426387 Linux: A liberdade da escolha. A escolha da liberdade.
      The freedom of the choice. The choice of the freedom.	
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.2.2 (GNU/Linux)
iD8DBQFF9vhuJ+YDTomMwA8RAvSAAJoDwkzHJK3P98vEDx5pJxeyT3xyzgCg22/u
W/MTldaxqdeNLjlWF49wpig=
=MVB7
-----END PGP SIGNATURE-----



Reply to: