[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Tradução do Mailman



At 08:53 25/4/2004, Guilherme 'semente' wrote:
Você tá enganado. Na stable é o 2.0.11-1woody8, no backports.org é 2.1.4.

Você tem razão, vou fazer a atualização.


--
Mauricio Bonani
mailto:mbonani@aboutlinux.com.br

Você quer ser um vencedor? Creia em Jesus!




Reply to: