[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: instalar um pacote do "unstable"?!?



adicione a linha da unstable ao seu fstab e instale da seguinte forma

apt-get -t unstable install pacote


Agney

On Tue, 11 Feb 2003 13:41:57 -0300
Fábio Rabelo <fabior@ajato.com.br> wrote:

> Tenho um Woody instalado e funcionando, pretendo usa-lo como firewall e 
> estou fazendo vários testes .
> Um deles é com o novo módulo Webmin do Shorewall .
> Porém, esse módulo só é totalmente compatível com a versão 1.3.13 ou 
> posterior do Shorewall, e esta versão só está presente no "unstable" .
> Gostaria de atualizar somente este pacote do unstable e não tudo, afinal 
> não sou TÃO ousado assim !! ;- )
> Já verifiquei as dependências, ele não usa nada posterior ao q já está 
> no "stable" do woody .. será q tem algum jeito de fazer isso ??
> 
> Thanks ..
> 
> Fábio Rabelo
> 
> 
> -- 
> To UNSUBSCRIBE, email to debian-user-portuguese-request@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org


-- 
=======================================================
Agney Lopes Roth Ferraz (agney@users.sourceforge.net)
--
The international virtual community is not virtual -
it`s real.

Attachment: pgpV8fBmJxVa1.pgp
Description: PGP signature


Reply to: