[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: KDE 3.0.5a e libqt



"Marcio R A Garcia" <marciora@cepa.com.br> writes:

> Estou tentando pegar o kde 3,0,5 de qquer um dos dois lugares, mas qdo
> coloco a linha:
> 
> deb http://download.us.kde.org/pub/kde/stable/3.0.5a/Debian/woody
> 
> 
> e dou um apt-get update ele mostra o erro:
> 
> E: Malformed line 1 in source list /etc/apt/sources.list (dist)

Sim. A entrada eh:

deb http://download.us.kde.org/pub/kde/stable/3.0.5a/Debian/woody ./

[]s

-- 
        O T A V I O    S A L V A D O R
---------------------------------------------
 E-mail: otavio@debian.org      UIN: 5906116
 GNU/Linux User: 239058     GPG ID: 49A5F855
 Home Page: http://www.freedom.ind.br/otavio
---------------------------------------------



Reply to: