[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: k3b



Tobias Nissen schrieb:

> Manfred Schmitt wrote:
> > Tobias Nissen schrieb:
> >> udev gibt am Anfang ja immer so eine hübsche Warnung aus, wenn man
> >> einen inkompatiblem Kernel fährt. Ich habe mich bisher nicht dran
> >> gestört: nun weiß ich ja, wofür die Warnung (u.a.) ist :-)
> >> 
> > Ja?
> > Irgendwo hatte ich gelesen das frischere kernel und Lennys udev nicht 
> > wirklich harmonieren,
> 
> Bei Klaus und mir ist's ja andersrum. Wir fahren Squeeze mit dem Lenny-
> Kernel. udev gibt dann beim Starten das hier aus:
> 
Ach so, das hatte ich ueberlesen.
> 
> Interessant ist mittlerweile auch ein Lenny->Squeeze dist-upgrade mit
> laufendem 2.6.26er Kernel. Das macht udev nämlich nicht mit, ohne dass
> man es ihm mit einer Datei, die man irgendwo platzieren muss, explizit
> erlaubt.

Nu ja, Hauptsache es klappt ohne Verrenkungen wenn Squeeze stable ist.

Und wech,
Manne


Reply to: