[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: "need a working libXext to proceed" was tun?



* Rene Engelhard <rene@debian.org> wrote:
> 
> Ja, offensichtlicherweise hast Du es noch nicht einmal versucht, mal
> ohne die SONR zu installieren, sonst hättest Du nämlich gesehen, dass
> libext-dev ads richtige Paket ist :-)

Sorry, aber was bedeutet SONR? Google hilft mir da nicht weiter...

Gruß
Jens


Reply to: