[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Dumme Frage



Am Dienstag 11 September 2007 20:39 schrieb Thomas Kosch:
> On Sep 11, 2007, at 8:16 PM, Andreas Kretschmer wrote:
> > am  Tue, dem 11.09.2007, um 20:09:04 +0200 mailte B_Kloss folgendes:
> >> unsere vorgesetzte Behörde hat die Ausstattungsmerkmale für Geräte
> >> spezifiziert.
> >>
> >> Für Clients: Debian 3.1
> >> Für den dazugehörigen Server: OpenSuSE 10
> >
> > Autsch. Andersrum könnt ich es fast verstehen.
>
> Warum Autsch. So unlogisch ist das nicht. Wenn ich Behörde lese dann
> denke ich automatisch an so was wie Oracle oder Domino Server und
> ähnliches. Und die supporten eben meistens nur Novell, Redhat und
> vielleicht noch sowas wie Asia Linux. Und würdest du Software auf
> einer Plattform installieren, die vom Software Hersteller nicht
> supported wird? Mir wäre das zu heiss.
>
> ttyl8er, t.k.
Ja, der Vorlauf ist über ein Jahr zurück und der Entwickler ist evtl. HP und 
da spielt evtl. der Support eine Rolle.

Danke für die Ideen.
Bernd



Reply to: