[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Neue Festplatte wird nicht mehr erkannt und hat Fehler beim Reboot



Am 2007-07-09 16:51:50, schrieb Tim Boneko:
> Hallo Michelle & Liste!
> Bei den Symptomen würde ich nicht mehr lange rumprobieren - umtauschen
> und gut is'. Das sieht mir doch eher nach "Putt" aus.
> 
> Schreib mal, was draus wurde!

Nach ewigen hin und her und "keine zeit" habe ich gestern meine neu
zugesadte Platte partitioniert und formatiert...  Allerdings an einem
USB-Adapter weil mein Tyan Mainboard die Platte ums vererecken nicht
erkennen will.

Das Tyan hat 8 SATA2 (SATA1 compatible ports) und es befinden sich
bereits vier 1TByte Platten, 2 400er und zwei 160er dran, wobei eine
160er gegen die neue 320er ausgetauscht werden sollte...

Es sind alle acht Hitachi Platten nur die NEUE wird NICHT erkannt.

Kennt jemand das Symptom?

Kann es sein, das von gleichen Hersteller eine Serie ist, die nicht
compatibel ist?

Meine AsusTek A7V600-X funktionieren mit Hitach Platten von 400 GByte
aber die neue 320er wird ebenfals daran nicht erkannt.  Kann es sein,
ds es SATA2 Platten gibt die keinen Kompatibilitätsmodus SATA1 haben?

Auf der Hitachi-Seite habe ich dazu nichts gefunden...

Für jegliche Hinweise währe ich Dankbar...

Anm: Bin gerade etwas im Internet-Cafe weil ich meine 4 Releases
     auf dem Laptop updaten muß also wer wehr Infos hat...

Thanks, Greetings and nice Day
    Michelle Konzack


-- 
Linux-User #280138 with the Linux Counter, http://counter.li.org/
##################### Debian GNU/Linux Consultant #####################
Michelle Konzack   Apt. 917                  ICQ #328449886
                   50, rue de Soultz         MSN LinuxMichi
0033/6/61925193    67100 Strasbourg/France   IRC #Debian (irc.icq.com)

Attachment: signature.pgp
Description: Digital signature


Reply to: