[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Sogenannte Hackertools demnaechst verboten



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Hallo,

laut http://www.heute.de/ZDFheute/inhalt/17/0,3672,5563697,00.html sind
in Deutschland demnächst wohl "Hackertools" verboten.

Hat das Auswirkungen auf Debian?
Könnte z.B. das Packet harden-remoteaudit betroffen sein?


Gruß
	Jürgen
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.6 (GNU/Linux)
Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org

iD8DBQFGj9t1YZbcPghIM9IRAlJSAJ4xEqi+iS8dPLQ6ONNvGzRhHU3RRwCfaUch
7uo/ls5Gtv3Up1OAN8+xcS0=
=ul4o
-----END PGP SIGNATURE-----



Reply to: