[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: loop-aes mit Kernel 2.6.14.2 unter Sarge kompiliert nicht



On Mon, 14 Nov 2005 23:31:44 +0100
Evgeni Golov <sargentd@die-welt.net> wrote:

> Mit einem 2.6.13 klappt die ganze Sache übrigens auch nicht. Muss mal
> ohne GRSec probieren, aber würde schon gerne beides im System haben.

Also ich habs heute mal ohne GRSec probiert - leider weiterhin ohne
Erfolg. Irgendwer wird hier doch ein Sarge mit loop-aes und einem
aktuellen Kernel nutzen, oder?

-- 
   ^^^    | Evgeni -SargentD- Golov (sargentd@die-welt.net)
 d(O_o)b  | PGP-Key-ID: 0xAC15B50C
  >-|-<   | WWW: www.die-welt.net   ICQ: 54116744
   / \    | IRC: #sod @ irc.german-freakz.net

Attachment: pgpLp976vvUPO.pgp
Description: PGP signature


Reply to: