[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Xanim-Repository



Heyho Al

> Laut http://packages.debian.org/oldstable/graphics/xanim gibt es in non-free 
                                 ^^^^^^^^^^

Da steht es doch: es ist für oldstable (woody). Ich denke mal nicht,
dass es noch betreut wird.

> Soll ich probieren 
> http://ftp.de.debian.org/debian/pool/non-free/x/xanim/xanim_2.80.1-14_i386.deb 
> zu installieren?
Es kann funktionieren, muss aber nicht.

> Ich brauche xanim für gimp-gap.
apt-get install gimp-gap

> Al
cheers
  Pierre

Attachment: signature.asc
Description: This is a digitally signed message part


Reply to: