[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

apt-get install gimp2.0 ---- will nicht :( help?



Hallo ich wollte gimp2 installieren mit apt-get ....

mka@LEEXEE:~$ sudo apt-get install gimp2.0
Paketlisten werden gelesen... Fertig
Abhängigkeitsbaum wird aufgebaut... Fertig
Pakete gimp2.0 ist ein virtuelles Pakete, das bereitgestellt wird von:
 gimp 2.0.3-2
Sie sollten eines explizit zum Installieren auswählen.
E: Paket gimp2.0 hat keinen Installationskandidaten
mka@LEEXEE:~$

dann hab ichs so propiert:

mka@LEEXEE:~$ sudo apt-get install gimp2.0.3-2
Paketlisten werden gelesen... Fertig
Abhängigkeitsbaum wird aufgebaut... Fertig
E: Konnte Paket gimp2.0.3-2 nicht finden


was soll ich nun tun ?  kann mir jemand helfen?




Reply to: