[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Konqueror in sid



On 30.Mar 2004 - 20:02:11, Roland M. Kruggel wrote:
> Hallo Liste,
> Ich habe sid und 2.6.4er Kernel installiert. Alles läuft prima bist 
> auf der neue Konqueror.

3.2.1?

> Bei einigen Websites kommt die Fehlermeldung ich solle doch die 'Vim 
> Komponenten' installieren. Nach drücken des OK-Buttons bleibt die 
> neu geöffnete Seite leer.

Welche Webseiten, wenn das niemand nachvollziehen kann ist es schwer
zu helfen...

> Also habe ich die Vim-Komponenten installiert. In der Registerkarte 
> 'Auswahl der ausführbaren Vim-Datei' habe ich /usr/bin/vim 
> eingetragen. Testbutton gedrückt - alles ok.

Nur zum pruefen: dpkg -l | grep vim sollte wenigstens diese Pakete
vorweisen:

ii  vimpart        3.2.1-1        embedded Vim text editor component
for KDE
ii  vim            6.2-364+1      Vi IMproved - enhanced vi editor
ii  vim-common     6.2-364+1      Vi IMproved - Common files

Andreas

-- 
All good ideas look like bad ideas to those who are losers.
        -- Dilbert



Reply to: