[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [BACKPORT] fvwm 2.5.8 availlable for WOODY



* Michelle Konzack wrote:
> Ich will nicht umsonst drei tage mit den Dependencies aud SID
> gekämpft haben wollen. 

Hmm? Ich seh grad das Problem nicht, welches lange Probleme bereiten
sollte. Rauswerfen von libxft und verwenden von libpng2 statt libpng3
sollte eigentlich genuegen.

> (Ich habe extra eine neue WOODY Installation genommen, damit ich die
> Dependencies aus SID wegbekomme) 

Stichwort chroot, man kann auch unter sid vernuenftige woody Pakete
bauen.

Norbert



Reply to: