[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

GnuPG Probleme unter Gnome



Moinmoin,

ich habe hier ein ziemlich aegerliches Problem mit GnuPG. Und zwar sieht
es so aus als koennte ich GnuPG nicht unter Gnome verwenden. Dieses
Problem ist fuer mich relativ neu - moeglicherweise besteht es seit ich
auf Gnome2.4 aus SID umgestiegen bin.
Sowohl mit Evolution 1.4 als auch mit der aktuellen Seahorse Version aus
SID kann ich keine Nachrichten mit GnuPG signieren/verschluessel etc.
Grundsaetzlich wird die _korrekt_ eingegebene Passphrase nicht als
richtig erkannt. 
Hat/Hatte jemand das selbe Problem? Kann sich irgendwer vorstellen woran
es liegen koennte? Oder noch besser: Weiss jemand wie ich den Fehler
beseitigen kann?;)

Danke,
Gernot



Reply to: