[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Toujours d'actualite ? (fut : repasser de xorg 6.9 à xorg 6.8.2 pour une carte ATI)



Bonjour,

A propos de la version de xserver-xorg qui etait passée en testing
alors qu'elle provoquait un écran noir en mode double-écran...

Francois Mescam a écrit :

> Le Fri, Mar 24, 2006 à 12:45:19AM +0800, Frederic Baldit a écrit
> 
> > Puis-je ou non faire marche arrière, ou vaut-il mieux attendre que
> > les paquets que je souhaite utiliser pour ma carte ATI existent
> > pour xserver-xorg-6.9 ?
> 
> J'avais pour la meme raison fait l'operation quand le 6.9 etait
> arrive dans testing. Je n'avais eu aucun probleme.

Savez-vous si le problème est maintenant résolu ? Le bug
http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=332548 (long !)
est toujours ouvert, mais il y est dit que la version CVS d'ati-driver
corrige le problème.

-- 
Daniel Déchelotte
                  http://yo.dan.free.fr/



Reply to: