[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

php4 pour apache2 ?



Bonsoir,

J'ai apache 1.3 avec php.
J'ai installé apache2 mais je ne vois pas de module php pour apache2 dans la liste des paquets Debian.

--
		- Jean-Luc 

Attachment: pgpeJbl76EWNb.pgp
Description: PGP signature


Reply to: