[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Sarge et mises à jour



Bonjour,

J'ai récemment mis à jour Debian Sarge car le week end précédent de nombreuses
mise à jour ont eu lieu.

J'ai cependant quelques problème :
- tout d'abord lors de la mises à jour de pnm2ppa :
	Paramétrage de pnm2ppa (1.12-5) ...
	dpkg : erreur de traitement de pnm2ppa (--configure) :
 	le sous-processus post-installation script a retourné une erreur de
	sortie d'état 30

- ensuite avec glimmer : 
	Fatal Python error: could not import _gtk
		--> lorsque je descend vers la version disponible en stable de
		python-gtk (0.6.9-3) ça marche correctement.

- enfin avec php mais il y a déjà eu un post à ce sujet.

Je me demande si j'ai bien posté au bon endroit : si ce n'est pas le cas ce
serait très bien si quelqu'un pouvait m'indiquer où poster cela.

@+ Arnaud Fontaine

-----------
* Empreinte de la clé : 
1F88 8886 A466 EF50 0F29  CC13 E045 70B2 5306 691E
* clé disponible sur :
http://www.andesi.org/gpg/dsdebian@free.asc

Attachment: pgpsamwG6A3mN.pgp
Description: PGP signature


Reply to: