[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

pb de dépendance pour installer xemacs21 en unstable



bonjour

j'essaye d'installer xemacs pour faire un peu de ocaml sur ma sid

mais j'ai un problème de dépendances :

xemacs21 dépend de xemacs21-mule
qui dépend de libpq3
qui dépend de libkrb5-17-heimdal
qui dépend de libroken9-kerberos4kth

qui n'existe pas :-\

c'est bizarre cette affaire, y a pas mal de monde qui doit utiliser
xemacs non ?

j'ai cherché sur debian.org et le paquet n'existe qu'en testing. Je peux
installer le paquet de testing, mais y a quand meme un probleme quelque
part non ?



Reply to: