[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Commander une alim ATX



D'ar sul 04 Eost 2002 14:25:13, Jean-Michel skrive:
> 
> le module ACPI fait ça très bien sur les machines récentes et rend la 
> compilation de l'APM obsolète.
> 
Je crois que l'implantation de l'ACPI est pas mal expérimental pour les
2.4.X et est en court de réecriture pour les 2.5.X .
Pcq mon portable tout récent qui est censé être ACPI ne marche pas très
bien avec l'ACPI des 2.4.18

Qlq'un peut confirmer / me corriger?

Attachment: pgp4Z9tVfGFnY.pgp
Description: PGP signature


Reply to: