[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: problème d'installation de myqsl



le mer 28-11-2001 à 16:58, Styve Krief a écrit :
> Par contre j'installe la dernière version de Mysql et la j'ai une 
> erreur du type:
> No curses/termcap librairy found.
> J'installe donc la librairy manquant :termcap-compat 1.2.3
> Mais toujour le même problème.
>  avez vous une petite idée.?

C'est pas plutôt libncurses5 (ou 6) qu'il faudrait installer ?

-- 
Christophe «CHiPs» PETIT <chips@chips.fr.eu.org> http://chips.free.fr/
Linux-Nantes: partagez votre savoir http://www.linux-nantes.fr.eu.org/
Debian: When Code Matters More Than Commercials http://www.debian.org/  
[Do you have lysdexia?]



Reply to: