[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Debian] Lyx funzt nicht



Hallo Liste,

Ich habe ein Problem mit dem Lyx-Packet aus testing.
Wenn ich versuche Lyx zu starten sagt er mir, das
ich in Verzeichnis .lyx brauche und er legt es an.
Danach stürzt Lyx mit einem Segfault ab. Das gleiche
passiert auch wenn ich versuche Lyx selber zu übersetzten.
Hat jemand eine Idee woran das liegen könnte. Ich 
habe hier bei mir "testing". Das apt meldet auch keine
fehlenden Abhängigkeiten. 

-- 
Ralph
----------
   Hardcore 4 life...
	----------------

Attachment: pgpmwlcbPCMeI.pgp
Description: PGP signature


Reply to: