[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Debian] "libpixmap.so"



Hi Leute,

ich bekomme hier unter SID folgende Fehlermeldung, wenn ich
gnome/gtk-Programme starte:
Gtk-WARNING **: Unable to locate loadable module in module_path:
"libpixmap.so",

Leider habe ich keine Ahnung, was genau da schief läuft und ob/wie ich
es abstellen kann. "locate" kann keine libpixmap.so finden, mit dselect
finde ich auch nichts passendes, "dpkg -S libpixmap" schweigt sich
ebenfalls aus.

Any hints?

-- 
CU,
   Patrick.
"Never run on auto-pilot" - The Pragmatic Programmer

Attachment: pgpz8QlfTeA2O.pgp
Description: PGP signature


Reply to: