[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Debian]:Re: Potato und XFree86 4.0



Hi!

On Son, Dez 05, 1999 at 04:14:32 +0100, Andreas  Metzler wrote
> 2.2.x mit x<5 war sehr buggy und slink laeuft problemlos mit 2.2.x.

Sicher, aber ich brauchte ein paar potato-Pakete (z.B. netstd).
Und libc6-dev enthält die 2.0-Kernel-Header-Files. Je nachdem, was ich
kompiliere, mußte ich immer umlinken.

> afair ist der freeze fuer januar geplant.

Dann besteht ja noch Hoffnung.

Shade and sweet water!

	Stephan, der mit Potato keine Probleme hat.

-- 
| Stephan Seitz    E-Mail: rzsss@rzawb02.rz.uni-saarland.de |
|          WWW: http://fsing.fs.uni-sb.de/~stse/            |
| PGP Public Keys: http://fsing.fs.uni-sb.de/~stse/pgp.html |

Attachment: pgpeCNvDMkzid.pgp
Description: PGP signature


Reply to: