[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Muntatge de unitats de xarxa



A Dijous 08 Març 2007 19:45, Joan Valduvieco Llopart va escriure:
> Potser això t'inspira alguna idea..
> http://www.mail-archive.com/pkg-sysvinit-devel@lists.alioth.debian.org/msg0
>0558.html

té molt bona pinta, ho provaré. 

Moltes gracies,

Leo
>
> Kpam
>
> On Thursday 08 March 2007 15:02:50 Leopold Palomo-Avellaneda wrote:
> > A Dijous 08 Març 2007 14:01, Joan Valduvieco Llopart va escriure:
> > > Bones,
> > > Jo tenia un problema calcat i al final va ser un problema amb el dns i
> > > la resolució de noms. Comprova que la xarxa sigui accessible en el
> > > moment en que es monten els sistemes de fitxers, que la resolució de
> > > noms es pugui fer, etc..
> >
> > el servidor està referenciat al hosts ja que està en una xarxa local. I
> > probablement no hi hagi xarxa al principi i per això falla. La qüestió és
> > perquè no ho torna a intentar quan te xarxa?
> >
> > Leo
> >
> > > On Thursday 08 March 2007 13:18:10 Leopold Palomo-Avellaneda wrote:
> > > > Hola,
> > > >
> > > > tinc un problema amb dos màquines que administro molt rar i no trobo
> > > > quina cosa deu fallar. Les dues màquines monten el /home d'una unitat
> > > > nfs d'un servidor debian i quan reboten, malgrat que està en el fstab
> > > > no el munta.
> > > >
> > > > Un cop arrencat la màquina, només en cal entrar com a root, fer mount
> > > > -a i ja està.
> > > >
> > > > Algú em podria dir quin pot ser el fallo?
> > > >
> > > > Gracies,
> > > >
> > > > Leo

-- 
--
Linux User 152692
PGP: 0xF944807E
Catalonia

Attachment: pgpLJBRCRd8Re.pgp
Description: PGP signature


Reply to: