[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Going from lenny to testing, I encountered a dependency problem with udev-158-1.

On Wed, Jul 14, 2010 at 9:40 PM, Toon Moene <toon@moene.org> wrote:
Because the install phase had already managed to update quite a few packages, the resulting system was unusable and I had to reinstall lenny.

It now seems I'm stuck with lenny - or is there a work-around ?

maybe this bug relevant to you?


Reply to: