[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#398924: Conflict between Gnome, udev, hotplug and linux-2.4

On Nov 16, Andreas Barth <aba@not.so.argh.org> wrote:

> The order is not yet decided, it is just the current way it is written
> down. If you (or anyone else) could give hints what the best upgrade
> order is (perhaps even different for different situations), please don't
> hesitate to tell us.
When upgrading a 2.4 system, kernel first. It's also the easiest component
part to rollback.


Attachment: signature.asc
Description: Digital signature

Reply to: