[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#398924: Conflict between Gnome, udev, hotplug and linux-2.4

* Robert Millan (rmh@aybabtu.com) [061116 17:53]:
> No, but I think there will be a relevant number of users transitioning through
> this state (IIRC release notes recommend to upgrade userland first, then
> kernel).  For some, their network will stop working and they'll have to figure
> out how to bring it up.

The order is not yet decided, it is just the current way it is written
down. If you (or anyone else) could give hints what the best upgrade
order is (perhaps even different for different situations), please don't
hesitate to tell us.


Reply to: