[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#398924: Conflict between Gnome, udev, hotplug and linux-2.4

Package: upgrade-reports
Severity: normal

See http://lists.alioth.debian.org/pipermail/pkg-gnome-maintainers/2006-November/028512.html

(I'll add this bug to CC in the thread from now on)

-- System Information:
Debian Release: 4.0
  APT prefers testing
  APT policy: (500, 'testing')
Architecture: amd64 (x86_64)
Shell:  /bin/sh linked to /bin/bash
Kernel: Linux 2.6.17-2-amd64
Locale: LANG=ca_AD.UTF-8, LC_CTYPE=ca_AD.UTF-8 (charmap=UTF-8) (ignored: LC_ALL set to ca_AD.UTF-8)

Reply to: