[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

DSA 131: Apache Vulnerability

Hi there

I got a little question, a bit silly perhaps. When will there be any
packages of Apache 1.3.26 or a backported patch for 1.3.24 for woody? Will
it be in the next time or would it make sense to upgrade by hand, say by
compiling one's own binaries. Well yes I know, that there is some testing
going on of the new security infrastructure for woody, etc. But shame on me,
I have some woody systems running in a productive environment...


To UNSUBSCRIBE, email to debian-testing-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: