[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

SILO problems while installing lenny beta2


Have anyone tried to install on a sparc box using lenny beta2 
installer images? My installation is hanging on "Configuring SILO", 
apparently because it prompts (without using debconf) for a 
confirmation about installing SILO configuration. Can anyone please 
confirm this behaviour? I can't see any relevant changes neither to 
the SILO package's postinst nor installer's silo-installer package, so 
I'm not even sure how it worked previously.

Jurij Smakov                                           jurij@wooyd.org
Key: http://www.wooyd.org/pgpkey/                      KeyID: C99E03CC

Reply to: