[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Debian Installer drops 2.4 support for sparc



For your information.

As of the upcoming Beta 3 release (release planned in a bit over a week) 
of Debian Installer, only 2.6 based installations will be supported.
This is in line with kernel team and release managers policy for Etch.

Both sparc32 and sparc64 remain supported.

Cheers,
FJP

Attachment: pgp5gpxrshYBr.pgp
Description: PGP signature


Reply to: