[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libgimp2.0 fails to install

> Euan Maxwell
> I'm running Debian unstable on my Ultra 2 (2x300Mhz 768MB).
> I ran apt-get -u dist-upgrade this morning and got a failure on the
> libgimp2.0 package.
> Bar uninstalling gimp, is there anyway to resolve this problem??

There is a bug report filed against libgimp2.0

Reply to: