[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#231747: libssl0.9.7: doesn't use /usr/lib/v8 on sparc32 when possible

On Wed, Mar 10, 2004 at 08:50:11PM -0500, Justin A wrote:
> So theres this bug(231747), which makes things like ssh crawl on a ss20...

The subdir isn't going to be v8, it should be "muldiv". I'm not sure
that gets set though. Doesn't work for me atleast.

Adding /lib/muldiv to ld.so.conf seems to do the trick though.

Debian     - http://www.debian.org/
Linux 1394 - http://www.linux1394.org/
Subversion - http://subversion.tigris.org/
WatchGuard - http://www.watchguard.com/

Reply to: