[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

arlan.o error 1 when compiling 2.4.21 on ultra 1

I realise this has something to do with compiling this kernel on a 64 bit machine but how do I go round it?


What is the arlan.o module that I’ve included but shouldn’t have?





Reply to: