[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

errors with libc6-dev-sparc64 on testing

I'm having problems with libc6-dev-sparc64 on testing:

dpkg: dependency problems prevent configuration of libc6-dev-sparc64:
 libc6-dev-sparc64 depends on libc6-sparc64 (= 2.3.1-16); however:
  Version of libc6-sparc64 on system is 2.2.5-14.3.
dpkg: error processing libc6-dev-sparc64 (--configure):
 dependency problems - leaving unconfigured

Is there a workaround for this, or should I just drop the issue,
which is fine with me?


Reply to: