[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

E250 Crashes with 2.4.17


while I know that there are some issues which let a Sparc (E250) crash
randomly if using ext3 with kernel 2.4.17 (I'm using
    ~> uname -a
    Linux bse 2.4.17 #1 SMP Don Feb 28 12:32:06 CET 2002 sparc64
which I compiled by myself) I wonder if I should take the 2.4.18
Debian sources or 2.4.19pre8 fro upstream.  I have heard about some
trouble of 2.4.18 and would like to know if this is fixed for the
Debian package or if you recommend to use upstream in this special

Kind regards


To UNSUBSCRIBE, email to debian-sparc-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: