[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]



I just upgraded my Sparc Classic from frozen to stable, and I got the
following two errors:

gnome-panel depends on gnome-panel-data (>= 1.0.55-2.0.1)
gnome-help depends on gnome-help-data (>= 1.0.55-2.0.1)

The available version of both gnome-panel-data and gnome-help-data
is 1.0.55-2. Is there a way to force apt-get to install gnome-panel
an gnome-help?


J.A.K. (Erik) Mouw, Information and Communication Theory Group, Department
of Electrical Engineering, Faculty of Information Technology and Systems,
Delft University of Technology, PO BOX 5031,  2600 GA Delft, The Netherlands
Phone: +31-15-2783635  Fax: +31-15-2781843  Email: J.A.K.Mouw@its.tudelft.nl
WWW: http://www-ict.its.tudelft.nl/~erik/

Reply to: