[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

WARNING: broken modutils on sparc64...again

I didn't catch this until after it was uploaded and installed today. But
the latest 2.3.9 modutils wont work on sparc64 again. This was supposedly
fixed on 2.3.8, but it seems some recent changes upstream causes it to
break again. I'm uploading a 2.3.9-1.1 that should fix this, but it wont
be in the archives for a day or two.

/  Ben Collins  --  ...on that fantastic voyage...  --  Debian GNU/Linux   \
`     bcollins@debian.org  -  collinbm@djj.state.va.us  -  bmc@visi.net    '

Reply to: