[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


I am interested in getting the solaris/SunOS emulation working on my SS5.  I
have downloaded the solemul package.  I am running the 2.2.5 kernel but don't
get an option to include solaris binary compatability.  Is there a kernel
patch I need to apply or is that option included in the 2.2.6 kernel?

Austin Godber

Reply to: